메모 차 작성해둡니다. apt 패키지 관리자에서 간혹 단일 패키지만 업그레이드가 필요할 때가 있습니다. 보통 설치 명령으로 업그레이드 하란 이야기가 있긴한ㄷ..

apt-get install metasploit-framework


아래와 같이 --only-upgrade 옵션이 제일 좋은듯 합니다.


apt-get --only-upgrade install metasploit-framework

댓글 없음:

댓글 쓰기